よくある質問

『契約内容の確認・解約』の項目が表示されない

U-NEXTのwebサイト上の[アカウント・契約]に『契約内容の確認・解約』の項目が表示されない場合、以下をご確認ください。

 

■原因

・子アカウント(ファミリーアカウント)でログインしているためです。

■対処方法

・親アカウント(メインアカウント)へ切替えてください。

※ファミリーアカウント切り替えはこちら

 

親アカウントでログイン出来ている場合
・メニュー最上部に『メインアカウント』と表示されます。

※子アカウントでログイン中は子アカウントのログインIDが表示されます。

■切り替えができない場合

・ログアウトし、親アカウントでログインしてください。

※ログアウトはこちら